We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Attachments | Forum

Topic Replies Views Last Reply
Add Link - 753 Last Reply by Steve Griffin Mar 23 '16
I have a problem with posting an image 3 1127 Last Reply by Simone Mar 17 '16
Groups post issue - 799 Last Reply by Simone Mar 17 '16
No gif support? 8 1179 Last Reply by Anitaku Feb 25 '16
There will be no text when I post a video! And it has arisen bug after upgrading to 1.8.1. 2 992 Last Reply by Ketil Ervik Jan 25 '16
gifs - 801 Last Reply by tammy harris Nov 19 '15
newsfeed video problem - 781 Last Reply by tammy harris Oct 27 '15
  Icons in Simplicity theme the same "image, video, link" 2 845 Last Reply by Brian Oct 19 '15
Video isn't add into videos 3 809 Last Reply by Sergey Kambalin Oct 12 '15
Link entries not opening in new window 2 829 Last Reply by Sergey Kambalin Aug 24 '15
  Pictures in newsfeed - improper scaling and leaks over borders 2 856 Last Reply by Brian Aug 16 '15
Embed video code returns as not found. 15 1878 Last Reply by Kingsley Jul 30 '15
video player - 850 Last Reply by tammy harris Jul 26 '15
error add video 2 775 Last Reply by Sergey Kambalin Jul 20 '15
Adding YouTube - 686 Last Reply by Pat Jul 12 '15
error - 750 Last Reply by Pat Jul 3 '15
Plugin does not pull youtube anymore, PS: is now fixed with the new update today 14 1416 Last Reply by Ketil Ervik Jun 25 '15
Youtube search 4 849 Last Reply by Tracy Hunter Jun 23 '15
"Like" button doesn't work with multiple pictures upload. Oxwall 1.7.3 and 1.7.4 1 806 Last Reply by Sergey Kambalin Jun 12 '15
Plugin Attachments which make problems in 1.7.3, is now fixed 4 857 Last Reply by Ketil Ervik Apr 15 '15
Pages: « 1 2 3 4 5 6 »