We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
site not fully secure inspite of valid ssl 2 1719 Last Reply by dave Aug 28 '19
Error 500 - SQLSTATE[HY000]: General error: 2006 MySQL server has gone away 4 1612 Last Reply by Oxwall Türkiye Aug 28 '19
User Information 2 1411 Last Reply by Jochen Aug 28 '19
move site to new server now can't see site in chrome browser? 6 1528 Last Reply by Low Aug 25 '19
  Video bug 1 1307 Last Reply by dave Aug 25 '19
  photo plugin bug 2 1310 Last Reply by Oxwall Germany Aug 24 '19
Empty comment error 1 1249 Last Reply by dave Aug 21 '19
PHP Fatal error - i can”t write comments 3 1180 Last Reply by dave Aug 21 '19
Error in comments 4 1199 Last Reply by dave Aug 21 '19
Load newsfeed on document ready 10 1196 Last Reply by Marcus Aug 20 '19
View More Button not working! 9 1641 Last Reply by Oxwall Türkiye Aug 4 '19
Dashboard newsfeed floatbox 7 1138 Last Reply by Marcus Jul 31 '19
Avatar upload without floatbox 1 986 Last Reply by Oxwall Germany Jul 27 '19
The error POPs up 2 1191 Last Reply by dave Jul 20 '19
Can't delete user error! 3 1181 Last Reply by Marcus Jul 17 '19
Everything duplicates when submitted 5 1111 Last Reply by Patricia Zorrilla Jul 11 '19
CSRF TOKEN IS INVALID OR EXPIRED error message after transferring to VPS 4 1167 Last Reply by Catkin Jul 9 '19
my error.log files. 1 1230 Last Reply by dave Jun 22 '19
SMTP não configura. 1 1193 Last Reply by dave Jun 22 '19
Bug 5 1625 Last Reply by dave Jun 22 '19
Pages: «« « ... 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 ... » »»