We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
.htacces or virtualhosts config problem (or both) 2 919 Last Reply by Christophe Tricaud Feb 9 '20
  SQL Request error just after install 12 973 Last Reply by Senior Developer Feb 8 '20
  Photo uploads are not working. 32 2302 Last Reply by dave Feb 5 '20
  error 4 827 Last Reply by gami Feb 1 '20
  Custom Profile Questions 5 762 Last Reply by James Roney Jan 27 '20
[Urgent] YouTube channel plugin, video fetching but not playing.. 1 738 Last Reply by Patricia Zorrilla Jan 25 '20
Even more weird issues after a complete reinstall. 12 1174 Last Reply by OW-Ghost Jan 21 '20
  SQLSTATE[42000]: Syntax error or access violation: 1064 5 975 Last Reply by Wilzer Jan 7 '20
Smart Captcha Plug In DeBug Error 3 993 Last Reply by Wilzer Jan 7 '20
Common error in logs - 875 Last Reply by Alex Jan 7 '20
  Newsfeed plugin causes site down - 868 Last Reply by Jozko Jan 7 '20
Locked Out Of My Website! 2 1084 Last Reply by Joe Dec 31 '19
Oxwall Troubleshooting SSL fixes 33 9698 Last Reply by Rajesh Khatri Dec 27 '19
The menubar is incorrect 14 1837 Last Reply by Anton Dec 19 '19
  Bugs in forum and blog plugins - 1287 Last Reply by Kārlis Lācis Dec 12 '19
Friends plugin error??? 5 1283 Last Reply by Marcus Dec 2 '19
call service vs dao 4 1266 Last Reply by Marcus Nov 30 '19
Avatar Feed Problem 12 1992 Last Reply by Ash Nov 27 '19
IsPost 7 1326 Last Reply by Ebenezer Obasi Nov 27 '19
Group cover photo not working 7 1344 Last Reply by Ash Nov 26 '19
Pages: «« « ... 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 ... » »»