We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Move Send button & animation & attach ... - 461 Last Reply by Marius Dec 26 '17
504 Timeout on Profile Pages 1 516 Last Reply by Bryan Dec 25 '17
I tried updating my plugins first - 484 Last Reply by Alan Dec 21 '17
  problems when clicking see profile picture - 463 Last Reply by Cesar Leiva Dec 19 '17
  Confirm email NOT WORK! - 485 Last Reply by Alessandro Dec 16 '17
online to offline: to much time for refresh 1 916 Last Reply by Fabrice Dec 16 '17
portable license problems on Windows - 526 Last Reply by aaronpawlak Dec 16 '17
Blog Update Broke my site 17 3735 Last Reply by Kirk Williams Dec 14 '17
Trying to add new profile questions, not working 1 521 Last Reply by Steve Dec 14 '17
Photo uploading error 21 3045 Last Reply by omer Dec 13 '17
  Language pack export not working 6 1024 Last Reply by omer Dec 12 '17
google indexing problem dublicated a lot of pages - 495 Last Reply by Onur Dec 11 '17
(Solved) Error 500 Internal Server Error. 5 1011 Last Reply by Marius Dec 11 '17
Captcha Image not displaying [Solved] 15 2683 Last Reply by omer Dec 11 '17
Video thumbnails in Newsfeed - 453 Last Reply by Chris_W Dec 10 '17
  New Oxwall Installation cannot install plugins 4 648 Last Reply by ArtMedia Dec 10 '17
Catalogue Plugin - 500 Last Reply by Shaun Dec 9 '17
  Is there any hope of some kind of update? - 449 Last Reply by Stan Jensen Dec 7 '17
How to fix missing "Powered by Oxwall" button? 17 11395 Last Reply by ArtMedia Dec 5 '17
Website to App - 484 Last Reply by Outperformer 3000 Dec 5 '17
Pages: «« « ... 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... » »»