We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Image after upload looks wierd? 4 1297 Last Reply by khalil Oct 7 '20
newsfeed error 7 1441 Last Reply by Oxwall Türkiye Oct 5 '20
Photo album, images no deleted 2 1104 Last Reply by Jose Oct 1 '20
dev-tools/languages 6 1220 Last Reply by dave Sep 7 '20
Performance issue? 2 1151 Last Reply by dave Sep 7 '20
cloudflare errors 2 1102 Last Reply by dave Sep 7 '20
Edits to lang_1 file over written 10 1170 Last Reply by Patricia Zorrilla Sep 2 '20
divided user groups 4 995 Last Reply by adam Sep 1 '20
Members friends Issue 18 1251 Last Reply by dave Aug 19 '20
  newsfeed bug on wall. 8 4795 Last Reply by Marcus Aug 16 '20
images not appearing after upload. [Solved] 21 7852 Last Reply by Patrick Reed Aug 14 '20
oxwall seo is dead sea for google 18 1091 Last Reply by dave Aug 5 '20
Unable to upload images 2 832 Last Reply by dave Aug 3 '20
  Forum plugin search function gives error message 10 1802 Last Reply by dave Aug 3 '20
fatal error -- urgent 6 1614 Last Reply by dave Jul 27 '20
Crop Avatar Failed 5 2875 Last Reply by dave Jul 22 '20
  CHANGE AVATAR problem[bug-to be fixed] 25 5529 Last Reply by andi surya Jul 22 '20
  Avatar - Apply Crop spinning for ever 17 2804 Last Reply by andi surya Jul 22 '20
spammed with error mails: error_manager.php on line 235 3 2116 Last Reply by dave Jul 18 '20
i cannot post anything on forum 4 1340 Last Reply by dave Jul 12 '20
Pages: «« « ... 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... » »»