We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Embed youtube video as admin 1 1000 Last Reply by dave Mar 21 '18
left side messages site mail issue [Solved] 25 3475 Last Reply by dave Mar 16 '18
  Amazon Image upload problem and 500 error on customize "Main page" 29 3503 Last Reply by Smith John Mar 16 '18
  Newsfeed 27 2663 Last Reply by Oxwall Türkiye Mar 13 '18
home page throws e500 error 2 792 Last Reply by Oxwall Türkiye Mar 11 '18
  Error 500, Can't find theme dir for..., Msg: LogicException 1 908 Last Reply by Philippe Mar 10 '18
  How to i move my footer to the middle ? 5 1222 Last Reply by Webster Molaudi Feb 28 '18
immediate notifications are not immediate if you have big number of users - 869 Last Reply by Maxim Kotov Feb 21 '18
  PAGES NOT FOUND PLEASE NEED YOUR HELP 9 1164 Last Reply by dave Feb 17 '18
  big database only 600 users.... 88 6783 Last Reply by Dave Feb 15 '18
problem with index page and customise the main page - 732 Last Reply by Lucas Feb 13 '18
  Does anyone know where does this Language file come under? 4 812 Last Reply by Graham Feb 11 '18
Sitemap.xml plugin repair - 713 Last Reply by Igor Feb 11 '18
  stopping the search 3 850 Last Reply by Darryl B Feb 9 '18
Widget Add New 1 773 Last Reply by Morena Milani Feb 9 '18
Cronjob error - 756 Last Reply by Kenneth Feb 7 '18
Message indicator won't reset 2 718 Last Reply by John Feb 7 '18
Photos getting wrong permissions 3 815 Last Reply by Eric Feb 6 '18
  Can someone help me with this - 817 Last Reply by Graham Feb 3 '18
  Nothing works 2 815 Last Reply by Darryl B Feb 1 '18
Pages: «« « ... 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 ... » »»