We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Deactivated and Deleted Plugin, Cleared Cache, Re-Uploaded Plugin and... Same Data?! - 635 Last Reply by Blaire Dec 3 '17
google indexing problem any solition? - 601 Last Reply by Onur Nov 30 '17
Please change core lang text for cancel friends request 3 994 Last Reply by Fabrice Nov 28 '17
error since update to 1.8.4 1 852 Last Reply by Darryl B Nov 26 '17
Mass mailing not working [Answered. Reply needed] 12 3082 Last Reply by Dedi Galih Nov 22 '17
Install error message 11 1997 Last Reply by Dedi Galih Nov 22 '17
wall post "reply/comment" missing 10 3109 Last Reply by Dedi Galih Nov 22 '17
Newsfeed makes padlock not display - 586 Last Reply by Bob Brown Nov 21 '17
Chat BUG!!! 2 682 Last Reply by Fabrice Nov 21 '17
Friend request button 2 883 Last Reply by Fabrice Nov 21 '17
How to remove green top message 3 718 Last Reply by ArtMedia Nov 20 '17
  Newsfeed - Uvideo - Extra Theme 2 903 Last Reply by Fabrice Nov 14 '17
Newsfeed data problems - 812 Last Reply by Tony Jewson Nov 12 '17
splash screen 1 666 Last Reply by Helios Nov 7 '17
  Dashboard widget error 22 2395 Last Reply by Fabrice Nov 6 '17
Virtual Gift Not showing selected Gift 4 899 Last Reply by Darryl B Nov 5 '17
* - 600 Last Reply by Fabrice Nov 3 '17
My site doesn't remember password in safari - 587 Last Reply by Fabrice Nov 2 '17
New User alert plugin: i need mail more fast - 846 Last Reply by Fabrice Nov 2 '17
Error 500 - 780 Last Reply by Lara Warne Nov 2 '17
Pages: «« « ... 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 ... » »»