We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
about plugin 1 800 Last Reply by Sumate-RelajoSoft Oct 18 '20
Fullscreen image view 20 2472 Last Reply by Norias Oct 10 '20
Image after upload looks wierd? 4 931 Last Reply by khalil Oct 7 '20
newsfeed error 7 987 Last Reply by Oxwall Türkiye Oct 5 '20
Photo album, images no deleted 2 735 Last Reply by Jose Oct 1 '20
dev-tools/languages 6 813 Last Reply by dave Sep 7 '20
Performance issue? 2 736 Last Reply by dave Sep 7 '20
cloudflare errors 3 684 Last Reply by dave Sep 7 '20
Edits to lang_1 file over written 15 746 Last Reply by Patricia Zorrilla Sep 2 '20
divided user groups 4 611 Last Reply by adam Sep 1 '20
when i delete user 2 724 Last Reply by Marcus Aug 21 '20
Members friends Issue 18 808 Last Reply by dave Aug 19 '20
  newsfeed bug on wall. 8 4300 Last Reply by Marcus Aug 16 '20
images not appearing after upload. [Solved] 21 6619 Last Reply by Patrick Reed Aug 14 '20
oxwall seo is dead sea for google 18 529 Last Reply by dave Aug 5 '20
Unable to upload images 2 327 Last Reply by dave Aug 3 '20
  Forum plugin search function gives error message 10 1248 Last Reply by dave Aug 3 '20
fatal error -- urgent 6 1001 Last Reply by dave Jul 27 '20
Crop Avatar Failed 5 2207 Last Reply by dave Jul 22 '20
  CHANGE AVATAR problem[bug-to be fixed] 25 3502 Last Reply by andi surya Jul 22 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»