We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Pictures show blank, can't upload pictures in newsfeed 13 5184 Last Reply by dave Aug 24 '18
The custom text/HTML doesn´t move 6 4001 Last Reply by dave Aug 20 '18
FileStorage - 3449 Last Reply by AppXprt Aug 18 '18
  Admin Pannel : XML error: Undeclared entity warning at line 30 9 3987 Last Reply by Klaus Rock Aug 16 '18
internal server eror e500.php 6 3431 Last Reply by dave Aug 14 '18
Image Slideshow 2 2941 Last Reply by Gav Aug 13 '18
why i have this certifica error? 2 3219 Last Reply by dave Aug 11 '18
Invalid character in header name 3 2958 Last Reply by dave Aug 9 '18
Accessing Admin 1 2896 Last Reply by dave Aug 4 '18
Facebook Crawler & Twitter Crawler 7 3196 Last Reply by Joesph Jolly Aug 2 '18
Skadate plugin on Oxwall 3 3116 Last Reply by dave Jul 27 '18
locked Skadate plugin on Oxwall 2 2664 Last Reply by Oxwall Germany Jul 27 '18
locked Missing delete post option in news feed 1 2339 Last Reply by dave Jul 24 '18
OW Debug Notice (help) 2 2637 Last Reply by John Jun 7 '18
  Error 500 Internal Server Error. Please help fix 1 2180 Last Reply by Ogunsanmi jephthah May 27 '18
(solved) I can not access my site 4 1045 Last Reply by Marius May 26 '18
FTP Transfer resulted in getting blocked over captcha - 883 Last Reply by John May 22 '18
Facebook Videos Not Allowed 18 2210 Last Reply by Seo Dubster May 19 '18
News feed content not showing also site menu not clickable - 828 Last Reply by Ogunsanmi jephthah May 18 '18
  error https://www.xxxxx/base/ping/index/ - 871 Last Reply by gami May 11 '18
Pages: «« « ... 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 ... » »»