We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
500 error.... yes I already spoke to hosting 5 954 Last Reply by Senior Developer Sep 16 '17
Home page is not /index/ ? How to edit content? 2 1208 Last Reply by Liohn Sherer Sep 12 '17
Avatar required BUG? 7 1608 Last Reply by Marcus Sep 9 '17
Error retrieving password 2 880 Last Reply by Cesar Leiva Sep 6 '17
  "Limited Permissions" error in messaging 2 834 Last Reply by John Sep 5 '17
How do i fix this error ? - 911 Last Reply by Webster Molaudi Aug 31 '17
Chat Bug - Profile Avatar resizing issue causes chat a disaster.. 2 1527 Last Reply by Jan Kowalski Aug 26 '17
Parsererror With Specific Browsers and Broken Captcha 15 1490 Last Reply by Vithul T Aug 20 '17
Bug with mobile mailbox attachments (reproduced on demo site too) 2 1258 Last Reply by Emil Aug 15 '17
Issues after Restore from Backup 1 902 Last Reply by Ebenezer Obasi Aug 14 '17
problems whit ssl 2 941 Last Reply by Ebenezer Obasi Aug 14 '17
Rich Media Issues 3 1261 Last Reply by Ebenezer Obasi Aug 14 '17
Sending Email - 1050 Last Reply by ariam Aug 6 '17
Facebook Connect not working with Chrome? 2 918 Last Reply by Shaun Aug 6 '17
SSL images not showing? - 694 Last Reply by Marcel van Rooijen Aug 4 '17
Built in WYSIWYG Not Showing 13 1158 Last Reply by The Great Kali Aug 1 '17
  Problems with Hint Pro - 697 Last Reply by Willi da Silva Borges Jul 31 '17
  News Feed errors | Dashboard error 500 | Main page error 500 (nearly Solved) 32 3428 Last Reply by Darryl B Jul 22 '17
News Feed Updates (not showing posts from groups) - 684 Last Reply by Igor Jul 22 '17
News wall & groups 3 1085 Last Reply by Igor Jul 21 '17
Pages: «« « ... 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 ... » »»