We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Add Photo Link on Sidebar Is Not Working 2 697 Last Reply by Bruce Tran Apr 14 '17
Please update phpmailer library 18 1758 Last Reply by Bruce Tran Apr 14 '17
frosen requests in MySql - 612 Last Reply by Maxim Kotov Apr 13 '17
SIGN UP skipping first screen and straight to second 1 627 Last Reply by Joaquin Apr 13 '17
SIGN UP not saving first screen - 580 Last Reply by Joaquin Apr 12 '17
reinstall oxwall 27 4585 Last Reply by Darryl B Apr 7 '17
  Broken site and updates 2 662 Last Reply by Peter Apr 5 '17
  Adding Newsfeed status with event url includes unwanted html from event in the post - 1278 Last Reply by Kevin Apr 5 '17
Privacy plugin doesn't work! 4 809 Last Reply by Pascal Apr 4 '17
date time error? 2 668 Last Reply by Scam Detector Apr 4 '17
Emails in wrong language though they're translated ?? 3 686 Last Reply by Carsten Mar 30 '17
SMTP not working in Oxwall 1.8.4 4 1192 Last Reply by TeamX Mar 27 '17
Page not found in edit pages - 613 Last Reply by Ulises Aguilera Mar 19 '17
Broken buttons and functions 1 788 Last Reply by Niels van Houten Mar 19 '17
  Notifications forum bug - 654 Last Reply by Massimo Fagni Mar 18 '17
  Facebook Connect not working for new members - Help 3 1068 Last Reply by Kevin Mar 18 '17
  Error 500 when selecting members photos 4 790 Last Reply by Darryl B Mar 17 '17
Some users do not receive emails and others if [Answered] 14 2539 Last Reply by María Cemborain Mar 14 '17
  Oxwall website is not working properly showing ow debug warning in my website 2 923 Last Reply by Darryl B Mar 13 '17
Unable to get to installer - 575 Last Reply by Kira Mar 10 '17
Pages: «« « ... 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 ... » »»