We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
reset back up but still cannot access my website? 11 1607 Last Reply by Stan Thompson Dec 24 '12
tricks for eliminating "error 500" after upgrade to 1.5 1 1369 Last Reply by SPIDER-L33T Dec 24 '12
Platform version 1.5.0 (build 6065) Oxwall Community Software 4 1578 Last Reply by bobby Dec 24 '12
After Updating to 1.5 I am getting error message when want to change theme 2 1443 Last Reply by Lovely Dec 24 '12
After Updating to 1.5 I am getting error message when want to change theme 2 1374 Last Reply by Lovely Dec 24 '12
Error 500 server error 1 1289 Last Reply by Michael I. Dec 24 '12
Photo and comments not working 6 1445 Last Reply by Alia Dec 24 '12
Missing Table 1 1189 Last Reply by Joseph Dec 23 '12
Mailbox and notification problem (fixed) 7 1621 Last Reply by ben Dec 23 '12
Newsfeed and Other Errors (fixed) 4 1467 Last Reply by Sean T Dec 22 '12
e-mail links wrong 1 1214 Last Reply by DeFender Dec 22 '12
instant chat (solved) 12 1397 Last Reply by Pete Dec 22 '12
add new plugin or theme 1 1161 Last Reply by Roshan Choudhary Dec 22 '12
cant uploade images 9 1926 Last Reply by Allan Dec 22 '12
Update the OxWall perfectly 2 1074 Last Reply by Uilson Jr Dec 21 '12
like and comment 5 1299 Last Reply by suresh kumar Dec 21 '12
Language export/import problem (answered) 2 1276 Last Reply by Alex Philipp Dec 21 '12
Locked out of site, 500 error 8 1629 Last Reply by Purusothaman Ramanujam Dec 20 '12
  Newsfeed and Notification not updated 3 1620 Last Reply by Uilson Jr Dec 20 '12
Missing Image and text is wrong 5 1315 Last Reply by Oxwall Accessories Dec 20 '12