We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Video Plugin 403 Error 7 1236 Last Reply by Kenny S May 31 '17
  Cannot get any sort of image to load whatsoever. 2 837 Last Reply by Darryl B May 30 '17
MANY problems "403 forbidden" during changing the text in Admin Dashboard.! 2 1004 Last Reply by Shaun May 26 '17
Emoji not displaying in mass mail and truncating the message. 2 925 Last Reply by Juan May 23 '17
Det uppstår ett fel på min hemsida!! (Error 500 Internal Server Error.) 2 754 Last Reply by Senior Developer May 21 '17
.Plugin Attachments dont make problems in 1.7.3 no more, Problem is solved 8 1574 Last Reply by Per William May 19 '17
Can Not Upload Pictures 3 1182 Last Reply by Paradise May 14 '17
User Dashboart text/html - 635 Last Reply by Nadim May 13 '17
PhpAdmin down after translating - 748 Last Reply by 4 Everyone May 12 '17
Mobile Phone Smilies cut text after adding Smilie 8 1235 Last Reply by Paul May 10 '17
  Database problem - Default theme pictures - 780 Last Reply by Jan Kowalski May 9 '17
General Trouble Shooting Steps - 802 Last Reply by Donnie Clark May 9 '17
Internal error 500 6 1279 Last Reply by Scam Detector May 9 '17
How to disable Mobile Oxwall on certain pages - 829 Last Reply by Webster Molaudi May 8 '17
Browse Users (Latest) - not sorted [Resolved] 2 798 Last Reply by Kevin May 2 '17
White Screen W Customize This Page Button when Accessing Admin Screen 2 908 Last Reply by Will May 2 '17
Admin Panel looping for an update to db 2 800 Last Reply by Michael May 2 '17
Problems with watchdog again - 774 Last Reply by Steve Apr 26 '17
  Cloudflare error 7 1529 Last Reply by TonyKa Apr 23 '17
  SSL 17 1378 Last Reply by TonyKa Apr 23 '17
Pages: «« « ... 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 ... » »»