We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Icon error on groups 1 1607 Last Reply by Den Sep 27 '11
  My Profile error - 1472 Last Reply by Thinus Sep 26 '11
  Weird little errors. 6 1846 Last Reply by Christopher Sep 24 '11
  Avatar and Image upload 11 2307 Last Reply by Patrick Sep 23 '11
  Facebook Connect and Facebook Contact importer both not working 13 3271 Last Reply by FaceTester Sep 23 '11
Graphite theme forum table head glitch - 1534 Last Reply by Andre Pan Sep 23 '11
Wamp Database Connection Error v1.2.4 2 2685 Last Reply by Stefan Sep 23 '11
I Am Getting 400 Bad Request Error :| 2 2039 Last Reply by Den Sep 22 '11
My Fbconnect Plugin Giving Error When Someone Connects! 2 1851 Last Reply by Den Sep 22 '11
Blog home layout glitch 6 2508 Last Reply by Andre Pan Sep 21 '11
what its mean? please help me.. 6 2032 Last Reply by Peter Sep 20 '11
  Customize problem 10 2344 Last Reply by Max Sep 20 '11
  bug youtube new update 4 2007 Last Reply by Den Sep 20 '11
Menu item "blogs" problem in right column 2 2013 Last Reply by Den Sep 20 '11
  news feed udate plugin error 1 1668 Last Reply by Sergey Kambalin Sep 19 '11
cant post new topic 1 1939 Last Reply by a7bsaudi Sep 18 '11
OXWAL PROBLEMS ON SHARED HOSTING 1 2402 Last Reply by Den Sep 16 '11
The source code of 'Blogs' plugin was updated. Need to update plugin DB. 4 2213 Last Reply by Den Sep 16 '11
automatic update button missing 1 1570 Last Reply by Den Sep 16 '11
upgraded now problem 1 1543 Last Reply by Den Sep 16 '11