We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Messages update - 765 Last Reply by Zohaib Jan 9 '17
  PLEASE, I need Help! 55 3387 Last Reply by dave Jan 8 '17
Advertisement Plugin - image upload missing 1 779 Last Reply by Darryl B Jan 8 '17
Limited Permissions when link site video internally - 665 Last Reply by dave Jan 8 '17
remember me 6 1122 Last Reply by dave Jan 7 '17
Can't signup a user with email 3 793 Last Reply by dave Jan 6 '17
Fix facebook login 3 898 Last Reply by dave Jan 6 '17
Adding new role messes up profile questions ? 6 890 Last Reply by Carsten Jan 5 '17
Foreign character in profile question url not validated ? 12 1101 Last Reply by Carsten Jan 5 '17
  Error after update plugins 15 1303 Last Reply by Rumen Jan 5 '17
Iframe 4 897 Last Reply by Ulises Aguilera Jan 5 '17
Editor buttons are not showing 19 1284 Last Reply by dave Jan 5 '17
Set status visible for everybody 1 776 Last Reply by dave Jan 5 '17
I pulse customize Main page button, result is page not found. 1 712 Last Reply by dave Jan 5 '17
  foreign language 4 786 Last Reply by dave Jan 5 '17
Constantly displaying same two messages 4 876 Last Reply by dave Jan 5 '17
Seems there are some problems with connection to Facebook. 7 1653 Last Reply by Andika Jan 4 '17
Cron causes 500 error but the whole network works perfectly 12 1488 Last Reply by Aliya Dec 22 '16
  Error Message for event plugin 12 1022 Last Reply by Aliya Dec 22 '16
Sorry, this document doesn't exist (Profile Question) 9 2075 Last Reply by Aliya Dec 22 '16
Pages: «« « ... 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 ... » »»