We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Avatar - Apply Crop spinning for ever 17 2108 Last Reply by andi surya Jul 22 '20
spammed with error mails: error_manager.php on line 235 3 1406 Last Reply by dave Jul 18 '20
i cannot post anything on forum 4 675 Last Reply by dave Jul 12 '20
  disappear header background image on mobile 1 665 Last Reply by dave Jul 4 '20
Notification on group newsfeed [Answered] 6 1592 Last Reply by Ash Jul 3 '20
  Pity favicon 7 1688 Last Reply by Chris_W Jun 28 '20
Blog plugin crash website 12 904 Last Reply by dave Jun 27 '20
Parse error 12 854 Last Reply by dave Jun 21 '20
  Uploading YouTube videos 3 877 Last Reply by dave Jun 14 '20
Mysql new version problem 1 902 Last Reply by dave Jun 13 '20
SMTP delay 6 919 Last Reply by Marcus Jun 9 '20
  Post video problem 20 1516 Last Reply by Chris_W Jun 6 '20
Post a video url in a group does not work. 15 2667 Last Reply by Norias May 21 '20
  Mass mailing is no longer being sent 16 1860 Last Reply by Norias May 17 '20
  Links and Url validator error! 9 1718 Last Reply by Norias May 11 '20
Parsererror in news feed 8 6074 Last Reply by OW-Ghost Apr 19 '20
google ads txt problem 11 3077 Last Reply by Oxwall Türkiye Apr 16 '20
after ddos attack i have some problems. 3 1649 Last Reply by Onur Apr 8 '20
  Why my site's markup is missing 5 1682 Last Reply by Oxwall Türkiye Apr 5 '20
Youtube Thumbnail Images Bug 2 2330 Last Reply by trivanks Apr 4 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»