We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Error when clicking author link at blog title 9 1130 Last Reply by Carsten Jan 17 '17
  Tiny problem with The original 'Aerial' theme and Member Award Plugin 11 1650 Last Reply by Webster Molaudi Jan 17 '17
my website does not send messages 1 787 Last Reply by Darryl B Jan 14 '17
DEBUG MI SITE PLEASE. 3 883 Last Reply by Darryl B Jan 14 '17
FBConnect does not save session / login cookies. Session expires when browser is closed 2 863 Last Reply by Julien Jan 14 '17
Error when creating new group - 822 Last Reply by Emil Jan 14 '17
My oxwall website sends blank emails - 900 Last Reply by Atharva Deosthale Jan 13 '17
OW_DEV_MODE to true 4 1008 Last Reply by Senior Developer Jan 11 '17
Messages update - 844 Last Reply by Zohaib Jan 9 '17
  PLEASE, I need Help! 50 3605 Last Reply by dave Jan 8 '17
Advertisement Plugin - image upload missing 1 855 Last Reply by Darryl B Jan 8 '17
Limited Permissions when link site video internally - 739 Last Reply by dave Jan 8 '17
remember me 6 1201 Last Reply by dave Jan 7 '17
Can't signup a user with email 3 880 Last Reply by dave Jan 6 '17
Fix facebook login 3 975 Last Reply by dave Jan 6 '17
Adding new role messes up profile questions ? 6 962 Last Reply by Carsten Jan 5 '17
Foreign character in profile question url not validated ? 12 1177 Last Reply by Carsten Jan 5 '17
  Error after update plugins 15 1395 Last Reply by Rumen Jan 5 '17
Iframe 3 966 Last Reply by Ulises Aguilera Jan 5 '17
Editor buttons are not showing 19 1349 Last Reply by dave Jan 5 '17
Pages: «« « ... 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 ... » »»