We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Customize Main page button. Page not found ?¿ 3 791 Last Reply by Aliya Dec 22 '16
Database overload 3 802 Last Reply by dave Dec 16 '16
How to add responsive google ads in dashboard 3 784 Last Reply by dave Dec 15 '16
  Problem Adding Google Adsense In Dashboard 15 3288 Last Reply by dave Dec 15 '16
Can not update plugins in oxwall admin dashboard 3 822 Last Reply by dave Dec 15 '16
Pagination bug 3 789 Last Reply by Marcus Dec 14 '16
Has got a problem with e-mail system in Oxwall! 4 969 Last Reply by Ketil Ervik Dec 12 '16
How do i restore / reset to default original Language English pack on my 1.8.4 site ? 5 876 Last Reply by dave Dec 12 '16
Blog Plugin 11 1311 Last Reply by dave Dec 10 '16
Getting comment text on delete - 691 Last Reply by Sean Dec 9 '16
Picture upload wont show or load 14 1134 Last Reply by dave Dec 8 '16
Role permissions in newsfeed for allow updates does not include profile NF 2 683 Last Reply by Aliya Dec 7 '16
I got an issue what plugin load http://smart-ip.net/styles/fonts/digital-7-mono.ttf 2 1145 Last Reply by Aliya Dec 7 '16
  Error in the plugin management 8 943 Last Reply by Morena Milani Dec 6 '16
  Bug in Newsfeed - see more[bug - to be fixed] 12 1546 Last Reply by Furyan Satoo Dec 5 '16
1.8.4, events settings : PAGE NOT FOUND 4 761 Last Reply by Kimmo Kivelä Dec 5 '16
After 1.8.4 update, start page is "blogs", not "main" 52 3506 Last Reply by ross Dec 5 '16
Forum for guests only 4 934 Last Reply by ross Dec 5 '16
Can't write into Blog in Oxwall 1.8.4 4 810 Last Reply by ross Dec 5 '16
themes debug ow_static and mobile 3 919 Last Reply by ross Dec 5 '16
Pages: «« « ... 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 ... » »»