We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
themes debug ow_static and mobile 3 971 Last Reply by ross Dec 5 '16
Possible bug in roles permissions - 716 Last Reply by dave Dec 5 '16
html lanuages error i am crazy 5 911 Last Reply by Onur Dec 5 '16
  Error 500 13 1374 Last Reply by dave Dec 5 '16
  Auto update failure 1.8.4 6 1083 Last Reply by ross Dec 5 '16
oxwall Invalid FTP attributes! Host name not found 23 3108 Last Reply by ross Dec 5 '16
Password reset code invalid [to test] 16 2757 Last Reply by dave Dec 3 '16
User Dashboard ow_console_items Broken 10 1563 Last Reply by Lorin Dec 2 '16
Drop down menus 12 1163 Last Reply by dave Dec 1 '16
Global Privacy Button? 4 911 Last Reply by dave Nov 30 '16
1.8.4 with HTTPS, .htaccess redirects with no theme (no CSS) 7 980 Last Reply by Kimmo Kivelä Nov 30 '16
Slow Site 7 1243 Last Reply by dave Nov 30 '16
Problems with Plugin-License having a load balanced topology 2 939 Last Reply by Klaus Maassen Nov 29 '16
Mobile version doesn't work propertly with Facebook Connecto Login 1 743 Last Reply by ross Nov 29 '16
Oxwall 1.8.4 is slower than 1.8.1 ? 3 887 Last Reply by dave Nov 29 '16
Sitemap languages 6 926 Last Reply by ross Nov 28 '16
  Error while trying to upload pictures in Messages and Chat 5 864 Last Reply by dave Nov 27 '16
trying to edit a custom html box. 17 1727 Last Reply by Shaun Nov 27 '16
Stay logged in when using different devices 10 1785 Last Reply by Jean DeJean Nov 27 '16
How to add custom plugin to sitemap 4 895 Last Reply by dave Nov 25 '16
Pages: «« « ... 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 ... » »»