We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
How To Truly Disable Mobile Services 1 944 Last Reply by ross Oct 12 '16
ow_static and ow_smarty problem 4 903 Last Reply by ross Oct 10 '16
photo plugin compatibility bug with safari browser [Solved] 17 1674 Last Reply by ross Oct 9 '16
Please help me with htaccess configuration 6 1058 Last Reply by Simone Oct 6 '16
[resolved] Can't sent mail ! my domaine reported by multiple providers (such as Yahoo or Comcast) as containing spam 33 2860 Last Reply by smec's Oct 5 '16
Using hidden fields 1 715 Last Reply by ross Oct 5 '16
maxage should be max-age - 683 Last Reply by dave Oct 4 '16
problems with installation of new plugin 3 947 Last Reply by ross Oct 4 '16
FTP password bug 1 749 Last Reply by ross Oct 3 '16
Update 1.8.4 PHP 5.5 7 1177 Last Reply by ross Oct 3 '16
NewsFeed plugin translation 1 729 Last Reply by ross Oct 3 '16
Link Avatar / website link pic 5 875 Last Reply by ross Oct 3 '16
Sitemap 1.8.4 (Continued) 27 3535 Last Reply by OW-Ghost Oct 2 '16
Dashboard Errors 10 1076 Last Reply by George Oct 1 '16
No like, no rating for a photo 1 772 Last Reply by ross Sep 30 '16
Dashboard does not update properly 1 777 Last Reply by ross Sep 26 '16
Perfil photos rotated when users register 7 1001 Last Reply by Da Sep 23 '16
  HTTP ERROR 500 7 963 Last Reply by ross Sep 23 '16
  Group BUG! 7 890 Last Reply by ross Sep 22 '16
Mobile Version 17 1451 Last Reply by Afsal Y Sep 21 '16
Pages: «« « ... 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 ... » »»