We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Login maintenance mode 3 1488 Last Reply by Uwe Lätsch Sep 20 '16
  Language default settings issues 1 791 Last Reply by ross Sep 20 '16
Can't Install Plugins - ADMIN+MANAGE_PLUGINS_SERVER_INVALID_RESPONCE_ERROR_MESSAGE 1 1337 Last Reply by ross Sep 19 '16
Attachment in mail 6 984 Last Reply by ross Sep 19 '16
Page default title - doesn't accept "{$title}" 13 2525 Last Reply by Senior Developer Sep 16 '16
Cannot log back into Admin Account 1 1205 Last Reply by Darryl B Sep 15 '16
Photo upload not working 2 842 Last Reply by Brian Sep 15 '16
Photos 2 769 Last Reply by Brian Sep 14 '16
  User age variable is visible on 8 1088 Last Reply by ross Sep 14 '16
  In Browse user page no username appears 4 868 Last Reply by ross Sep 14 '16
  photo is not showing 7 1372 Last Reply by Hadi Kamell Sep 13 '16
Problems installing plugin 8 1224 Last Reply by ross Sep 13 '16
photo is not showing 2 799 Last Reply by ross Sep 12 '16
Private Blog Bug? 4 880 Last Reply by Marcus Sep 9 '16
  some peeps make friends with them self 49 5968 Last Reply by ross Sep 8 '16
recive one mail each day for Unlicensed Oxwall plugin/theme 12 1270 Last Reply by ross Sep 7 '16
Proper way to scape string html_tag.php 14 1260 Last Reply by ross Sep 6 '16
  please help, cron in bluehost 50 8283 Last Reply by smec's Sep 2 '16
  Youtube proxy troubleshooting 8 1491 Last Reply by Niko Sep 2 '16
help please 1 1091 Last Reply by ross Sep 1 '16
Pages: «« « ... 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 ... » »»