We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Can’t load theme UNICORN 4 950 Last Reply by dave Jan 13
PLATFORM UPDATE REQUEST 11 1826 Last Reply by dave Jan 13
my site got hacked couple of weeks ago 8 1157 Last Reply by Stan Jensen Dec 14 '20
when posting a link on Facebook - 792 Last Reply by Stan Jensen Dec 11 '20
group forum not visibile 10 870 Last Reply by Ash Dec 5 '20
about plugin 1 956 Last Reply by Sumate Oct 18 '20
Fullscreen image view 20 2879 Last Reply by Norias Oct 10 '20
Image after upload looks wierd? 4 1074 Last Reply by khalil Oct 7 '20
newsfeed error 7 1173 Last Reply by Oxwall Türkiye Oct 5 '20
Photo album, images no deleted 2 884 Last Reply by Jose Oct 1 '20
dev-tools/languages 6 973 Last Reply by dave Sep 7 '20
Performance issue? 2 915 Last Reply by dave Sep 7 '20
cloudflare errors 3 853 Last Reply by dave Sep 7 '20
Edits to lang_1 file over written 15 919 Last Reply by Patricia Zorrilla Sep 2 '20
divided user groups 4 767 Last Reply by adam Sep 1 '20
when i delete user 2 912 Last Reply by Marcus Aug 21 '20
Members friends Issue 18 1000 Last Reply by dave Aug 19 '20
  newsfeed bug on wall. 8 4537 Last Reply by Marcus Aug 16 '20
images not appearing after upload. [Solved] 21 7119 Last Reply by Patrick Reed Aug 14 '20
oxwall seo is dead sea for google 18 809 Last Reply by dave Aug 5 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»