We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Image/Avatar file upload not successful 1 1517 Last Reply by OW-Ghost Apr 3 '20
FILE UPLOAD FAIL! 8 1428 Last Reply by OW-Ghost Apr 2 '20
Problems after Oxwall VPS Migration 24 1782 Last Reply by Oxwall Türkiye Mar 23 '20
Writing a blog: MORE-tag is not respected 3 1900 Last Reply by Markus ALD-Team Mar 11 '20
How to fix virtual gifts - count warning - 1362 Last Reply by dave Mar 10 '20
  SMTP configuration with oxwall 20 1790 Last Reply by Chris_W Mar 9 '20
Private / Public 12 819 Last Reply by Chris_W Mar 8 '20
Newsfeed bug >> Deleted User 3 1158 Last Reply by Ash Mar 2 '20
Another fix needed if using php 7.3+ to avoid possible warnings 2 1059 Last Reply by dave Feb 24 '20
eCom plugin repair - need developer support 2 997 Last Reply by Oxwall Türkiye Feb 24 '20
  Create a new entry in the admin side menu 9 1023 Last Reply by AppXprt Feb 23 '20
Change Menu Label 10 806 Last Reply by Chris_W Feb 19 '20
plugin errors 42 1371 Last Reply by dave Feb 18 '20
Photo Plugin 1 548 Last Reply by OW-Ghost Feb 9 '20
.htacces or virtualhosts config problem (or both) 3 568 Last Reply by Chris_W Feb 9 '20
  SQL Request error just after install 12 579 Last Reply by Senior Developer Feb 8 '20
  Photo uploads are not working. 32 1584 Last Reply by dave Feb 5 '20
  error 4 486 Last Reply by gami Feb 1 '20
  Custom Profile Questions 5 451 Last Reply by James Roney Jan 27 '20
[Urgent] YouTube channel plugin, video fetching but not playing.. 1 446 Last Reply by Patricia Zorrilla Jan 25 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»