We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Avira antivirus software and "addme" 3 797 Last Reply by ross Jul 20 '16
Softaculous Script problem 10 1090 Last Reply by ross Jul 20 '16
New bug for news feeds 28 2436 Last Reply by ross Jul 19 '16
  Hii i tried to remove oxwall atrribution link 5 899 Last Reply by ross Jul 19 '16
It's update time again and so help us to help you please 19 1627 Last Reply by dave Jul 18 '16
Comments Editor 1 761 Last Reply by dave Jul 15 '16
Oxwall 1.8.0 video proplem 30 2473 Last Reply by Bob (Coder Whacker) Jul 14 '16
  BUg or what? 5 1252 Last Reply by Marcus Jul 13 '16
E-mail issue 7 1426 Last Reply by dave Jul 12 '16
[solved] Error 500 Internal Server Error. 4 1041 Last Reply by ross Jul 12 '16
oxwall 1.8.3 error ! 1 768 Last Reply by dave Jul 11 '16
mobile version problem on 1,8.3 is not working 14 1220 Last Reply by ross Jul 11 '16
  I need a dynamic site emergency 73 4615 Last Reply by ross Jul 11 '16
  Newsfeed: owner of a activity changed 3 915 Last Reply by ross Jul 11 '16
Updating base.css.gzip 1 899 Last Reply by ross Jul 11 '16
  When I click add new - Photo. A blank tab opens. 3 892 Last Reply by dave Jul 8 '16
  Missing Language Keys 5 1092 Last Reply by Georg Jul 4 '16
Admin Area Invite New Members 7 1189 Last Reply by dave Jul 2 '16
web address get stuck on 404 15 1081 Last Reply by Andrew Jun 27 '16
  incorrect labels on buttons 2 913 Last Reply by ross Jun 26 '16
Pages: «« « ... 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 ... » »»