We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Having problems reinstalling Mochi Games Plugin 5 828 Last Reply by ross Jun 14 '16
  Events only show month in detail view 17 1310 Last Reply by ross Jun 14 '16
sign in is not working 1 755 Last Reply by ross Jun 14 '16
update 1.8.3 bug 15 1427 Last Reply by ross Jun 14 '16
Uploading to existing album creates a new album 1.7 9 1246 Last Reply by ross Jun 13 '16
  Invitation notification stuck! 4 814 Last Reply by Marcus Jun 10 '16
Some things on my site are broken 9 1094 Last Reply by ross Jun 10 '16
Newsfeed: user A friends of user b, empty string [SOLVED] - 723 Last Reply by Mariano Jun 9 '16
"Video Resource Not Allowed" when adding video from other places than YouTube [Solved] 11 2777 Last Reply by dave Jun 8 '16
Wrong feedback display type in language when key exists 4 780 Last Reply by dave Jun 8 '16
Error while updating. 9 1139 Last Reply by Ryan Jun 7 '16
error on update 1 779 Last Reply by ross Jun 6 '16
  blank page when login to admin area 23 1974 Last Reply by ross Jun 6 '16
Issue about sending email by SMTP 10 1196 Last Reply by ross Jun 6 '16
Update to 1.8.3 - 404 error After Updating to PHP 5.5 5 832 Last Reply by ross Jun 6 '16
Questions regarding images and dev mode 22 2197 Last Reply by ross Jun 6 '16
Attention all Skadate customers - 768 Last Reply by dave Jun 5 '16
Plugin Error 500 - Internal Server Error 1 828 Last Reply by dave Jun 5 '16
photos plugin 70 8959 Last Reply by Handsome Smith Jun 3 '16
Site down by Updating to 1.8.3 3 1012 Last Reply by Ulises Aguilera Jun 2 '16
Pages: «« « ... 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 ... » »»