We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
should title of one's photo page be "One's photos" like his album's page? 1 743 Last Reply by ross May 11 '16
  Still have questions 10 1250 Last Reply by WOO May 11 '16
  Troubleshooting: Errors on form completions 8 1019 Last Reply by ross May 10 '16
  Chats and Messages not loading (Oxwall 1.8.1). 6 954 Last Reply by ross May 10 '16
Error 500 in Dashboard page 10 1226 Last Reply by smec's May 10 '16
Email left in inbox upon user delete 9 1818 Last Reply by OW-Ghost May 10 '16
  More Indexes are missining 6 1295 Last Reply by ross May 10 '16
https not working 7 1137 Last Reply by ross May 10 '16
Update on 4/2016 and issues with Captcha and Avator Photo Upload 2 822 Last Reply by ross May 9 '16
Possible bug in admin pages section 2 842 Last Reply by dave May 5 '16
  Photo Plugin Bugs 24 5030 Last Reply by ross May 5 '16
  Is there any time limit by OXWALL system? 4 913 Last Reply by ross May 5 '16
  A layer display bug? 1 737 Last Reply by ross May 5 '16
  [SOLVED] error 500 (String to be escaped was not valid UTF-8 or could not be converted) 6 2121 Last Reply by ross May 5 '16
Theme backup restoration doesn't work 5 915 Last Reply by ross May 4 '16
since the last update of oxwall I have a blank site 3 881 Last Reply by ross May 4 '16
  [bug] User can befriend themselves. 3 810 Last Reply by ross May 2 '16
problem with displaing folder instead of domain name 4 977 Last Reply by ross May 1 '16
One for the Oxwall Team 3 882 Last Reply by ross May 1 '16
Possible trouble with double ';;' semicolons - 829 Last Reply by dave Apr 28 '16
Pages: «« « ... 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 ... » »»