We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
delete a theme 2 861 Last Reply by ross Apr 4 '16
Like button not working on newsfeed for new users and photos 11 1212 Last Reply by ross Apr 3 '16
When user want to see other member profile it give that error 500 1 850 Last Reply by ross Apr 3 '16
Privacy issues 33 3154 Last Reply by Stan Mar 31 '16
  Since update to 1.8.2 my site is offline 19 1698 Last Reply by Jozko Mar 31 '16
Missing theme files in distribution 7 1279 Last Reply by ross Mar 31 '16
  FB Connect - Login issues 43 7955 Last Reply by ross Mar 31 '16
How do i insert Custom head code for mobile 2 1019 Last Reply by Webster Molaudi Mar 30 '16
my website hacked not loading 5 1022 Last Reply by Munawar Mar 29 '16
  access to the terms of use to read in the register is restricted 11 1580 Last Reply by Unus Mar 29 '16
Plugin not found 9 1176 Last Reply by ross Mar 29 '16
invalid links in "discuss" after moving from subdomain 2 804 Last Reply by ross Mar 29 '16
One User having trouble uploading photos 3 860 Last Reply by ross Mar 28 '16
  Newsfeed error 4 971 Last Reply by ross Mar 28 '16
a bug again? [SOLVED] 7 1224 Last Reply by WOO Mar 28 '16
Download stop working 2 809 Last Reply by Adrian Mar 28 '16
Can't download the update package 3 955 Last Reply by Curtis Mar 28 '16
  Problem on user roles 3 890 Last Reply by ross Mar 27 '16
notifications 1 914 Last Reply by ross Mar 25 '16
Advertisement Plugin: Problem with Banner-Upload (ERROR) 2 900 Last Reply by ross Mar 23 '16
Pages: «« « ... 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 ... » »»