We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Oxwall Photo Plugin 5 1239 Last Reply by Patricia Zorrilla Nov 8 '19
how to stop redirect post login in google connect 1 884 Last Reply by Oxwall Germany Nov 4 '19
Admin checkbox greyed out in moderator 1 1167 Last Reply by dave Oct 16 '19
  $ _FILES 2 1201 Last Reply by dave Oct 11 '19
Update newsfeed 13 2527 Last Reply by Oxwall Germany Oct 9 '19
php 7.1 + issues on oxwall 1.8.4 friday the sept 13th 2019 10 1848 Last Reply by lisa Sep 30 '19
Forum home page language bug 4 1279 Last Reply by Marcus Sep 26 '19
  Problem: Blank page when logging in to the site. 33 6441 Last Reply by OW-Ghost Sep 25 '19
  Can't upload avatars! 12 4103 Last Reply by dave Sep 24 '19
Recover Index Wall Widget 27 1878 Last Reply by dave Sep 22 '19
The correct setting for a cron job sub domain 11 2012 Last Reply by Rob Sep 22 '19
Error Log 2 1615 Last Reply by AppXprt Sep 15 '19
[FIX] 1.7.2 Avatar Upload Error (base+upload_avatar_faild) 12 3910 Last Reply by Jochen Sep 8 '19
  Fatal Exception in Invitation Event Handler 2 1520 Last Reply by AppXprt Sep 4 '19
my web can not register new user 10 2232 Last Reply by Oxwall Türkiye Sep 2 '19
site not fully secure inspite of valid ssl 2 1601 Last Reply by dave Aug 28 '19
Error 500 - SQLSTATE[HY000]: General error: 2006 MySQL server has gone away 4 1484 Last Reply by Oxwall Türkiye Aug 28 '19
User Information 2 1285 Last Reply by Jochen Aug 28 '19
move site to new server now can't see site in chrome browser? 7 1412 Last Reply by Low Aug 25 '19
  Video bug 1 1184 Last Reply by dave Aug 25 '19
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»