We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Forum plugin search function gives error message 10 1696 Last Reply by dave Aug 3 '20
fatal error -- urgent 6 1520 Last Reply by dave Jul 27 '20
Crop Avatar Failed 5 2785 Last Reply by dave Jul 22 '20
  CHANGE AVATAR problem[bug-to be fixed] 25 5344 Last Reply by andi surya Jul 22 '20
  Avatar - Apply Crop spinning for ever 17 2702 Last Reply by andi surya Jul 22 '20
spammed with error mails: error_manager.php on line 235 3 2023 Last Reply by dave Jul 18 '20
i cannot post anything on forum 4 1257 Last Reply by dave Jul 12 '20
Notification on group newsfeed [Answered] 6 2400 Last Reply by Ash Jul 3 '20
Blog plugin crash website 12 1521 Last Reply by dave Jun 27 '20
Parse error 12 1937 Last Reply by dave Jun 21 '20
Uploading YouTube videos 2 1406 Last Reply by dave Jun 14 '20
Post a video url in a group does not work. 15 3241 Last Reply by Norias May 21 '20
Mass mailing is no longer being sent 13 2517 Last Reply by Norias May 17 '20
Parsererror in news feed 8 6620 Last Reply by OW-Ghost Apr 19 '20
after ddos attack i have some problems. 2 2039 Last Reply by Onur Apr 8 '20
  Why my site's markup is missing 3 1998 Last Reply by Oxwall Türkiye Apr 5 '20
Youtube Thumbnail Images Bug 2 2621 Last Reply by trivanks Apr 4 '20
Image/Avatar file upload not successful 1 1836 Last Reply by OW-Ghost Apr 3 '20
FILE UPLOAD FAIL! 8 1738 Last Reply by OW-Ghost Apr 2 '20
Problems after Oxwall VPS Migration 16 2324 Last Reply by Oxwall Türkiye Mar 23 '20
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»