We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  Internal server error 500 Php - debug 6 751 Last Reply by Ebenezer Obasi Sep 6 '17
  "Limited Permissions" error in messaging 2 542 Last Reply by John Sep 5 '17
How do i fix this error ? - 562 Last Reply by Webster Molaudi Aug 31 '17
Chat Bug - Profile Avatar resizing issue causes chat a disaster.. 2 1202 Last Reply by Jan Kowalski Aug 26 '17
Problems with newsfeed one month ago - 497 Last Reply by Ocuser Aug 20 '17
Parsererror With Specific Browsers and Broken Captcha 15 1099 Last Reply by Vithul T Aug 20 '17
Bug with mobile mailbox attachments (reproduced on demo site too) 2 923 Last Reply by Emil Aug 15 '17
Issues after Restore from Backup 1 496 Last Reply by Ebenezer Obasi Aug 14 '17
problems whit ssl 2 637 Last Reply by Ebenezer Obasi Aug 14 '17
Rich Media Issues 3 825 Last Reply by Ebenezer Obasi Aug 14 '17
Sending Email - 656 Last Reply by ariam Aug 6 '17
Facebook Connect not working with Chrome? 2 621 Last Reply by Shaun Aug 6 '17
SSL images not showing? - 428 Last Reply by Marcel van Rooijen Aug 4 '17
Built in WYSIWYG Not Showing 13 829 Last Reply by The Great Kali Aug 1 '17
  Problems with Hint Pro - 426 Last Reply by Willi da Silva Borges Jul 31 '17
  News Feed errors | Dashboard error 500 | Main page error 500 (nearly Solved) 32 2561 Last Reply by Darryl B Jul 22 '17
News Feed Updates (not showing posts from groups) - 428 Last Reply by Igor Jul 22 '17
News wall & groups 3 781 Last Reply by Igor Jul 21 '17
Title Tag is no showing up on the browser tab (SOLVED) 1 470 Last Reply by Bruce Tran Jul 21 '17
SMTP working, but mail notifications not sending 3 759 Last Reply by OW-Ghost Jul 21 '17
Pages: «« « ... 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 ... » »»