We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Captcha images not showing 11 1142 Last Reply by Waleed Jul 17 '17
Getting 500 error, don't know how to fix it. 2 778 Last Reply by Igor Jul 17 '17
  Video plugin error 500 21 1979 Last Reply by Igor Jul 14 '17
Unable to open own and members profile Error 500 Internal Server Error. 13 1120 Last Reply by Igor Jul 14 '17
Vulnerability on Oxwall CMS ?!! 3 758 Last Reply by Walter DAVIN Jul 14 '17
jquery missing[Solved] 19 2472 Last Reply by OW-Ghost Jul 13 '17
  Internal error 500 11 1018 Last Reply by Igor Jul 13 '17
unsubscribe header 21 2160 Last Reply by Sean Jul 11 '17
  Age range displays as date - is this a bug? 2 789 Last Reply by Jud Jul 8 '17
  ow_static files give 404 - 503 Last Reply by Jud Jul 8 '17
Captcha w/ Nginx - 489 Last Reply by Jud Jul 3 '17
Can't install any plugins at all - 694 Last Reply by Joshua Jul 2 '17
Stored XSS on 1.8.4 Blog Section 41 2893 Last Reply by AppXprt Jun 29 '17
VIDEO FAILED TO UPLOAD - FFMPEG OR PHP (MOVE FILE) FAILED FOR SOME REASONS 2 581 Last Reply by Cosmic Jun 29 '17
FTPS/TLS Problems while uploading plugins - 467 Last Reply by Cosmic Jun 29 '17
made user but now site does not work 3 650 Last Reply by Blair Urquhart Jun 27 '17
Dashboard | Error 500 4 771 Last Reply by Igor Jun 24 '17
Captcha not displaying - 579 Last Reply by Jud Jun 24 '17
www.mysocio.ml(How change URL) - 493 Last Reply by ArfanRahman Jun 20 '17
Can't import languages, getting blank page after file upload 1 628 Last Reply by Norias Jun 20 '17
Pages: «« « ... 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 ... » »»