We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
IsPost 7 876 Last Reply by Ebenezer Obasi Nov 27 '19
Group cover photo not working 7 888 Last Reply by Ash Nov 26 '19
code problem with the video plugin 3 1329 Last Reply by OW-Ghost Nov 23 '19
eCommerce Shop Pro Stage level Status not working {anyone can help?} 4 888 Last Reply by Patricia Zorrilla Nov 22 '19
Mail Text Area Unresponsive on Desktop Version on a mobile device 1 759 Last Reply by dave Nov 18 '19
Oxwall Photo Plugin 5 958 Last Reply by Patricia Zorrilla Nov 8 '19
how to stop redirect post login in google connect 1 631 Last Reply by Oxwall Germany Nov 4 '19
Newsfeed dashboard slow as hell. 23 1415 Last Reply by Oxwall Germany Oct 16 '19
Admin checkbox greyed out in moderator 1 862 Last Reply by dave Oct 16 '19
  $ _FILES 2 925 Last Reply by dave Oct 11 '19
Update newsfeed 13 2229 Last Reply by Oxwall Germany Oct 9 '19
php 7.1 + issues on oxwall 1.8.4 friday the sept 13th 2019 10 1480 Last Reply by lisa Sep 30 '19
Forum home page language bug 4 977 Last Reply by Marcus Sep 26 '19
  Problem: Blank page when logging in to the site. 33 5863 Last Reply by OW-Ghost Sep 25 '19
  Can't upload avatars! 12 3608 Last Reply by dave Sep 24 '19
Recover Index Wall Widget 28 1306 Last Reply by dave Sep 22 '19
The correct setting for a cron job sub domain 11 1296 Last Reply by Rob - Admiraliteit Imedia Sep 22 '19
Error Log 2 1229 Last Reply by AppXprt Sep 15 '19
[FIX] 1.7.2 Avatar Upload Error (base+upload_avatar_faild) 12 3182 Last Reply by Jochen Sep 8 '19
  Fatal Exception in Invitation Event Handler 2 1146 Last Reply by AppXprt Sep 4 '19
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»