We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Phot Plugin Thumbnail Loading Below The Fold - 385 Last Reply by Chris_W Jan 5 '18
A lot of Warnings in log file 4 549 Last Reply by Marius Jan 5 '18
  Sign in Password Dummy 2 508 Last Reply by Stephan Schuster Jan 3 '18
Plugin not found 13 1209 Last Reply by Naeem Jan 2 '18
PHP Fatal error: Call to undefined method Updater 10 1622 Last Reply by Alan Jan 2 '18
  5 - Landing page logo image 1 529 Last Reply by Darryl B Jan 1 '18
Installation Error 1 852 Last Reply by John Dec 30 '17
  Trouble Uploading Photo - 442 Last Reply by Paul Walker Dec 29 '17
  Move Send button & animation & attach ... - 397 Last Reply by Marius Dec 26 '17
504 Timeout on Profile Pages 1 429 Last Reply by Bryan Dec 25 '17
I tried updating my plugins first - 415 Last Reply by Alan Dec 21 '17
  problems when clicking see profile picture - 395 Last Reply by Ocuser Dec 19 '17
  Confirm email NOT WORK! - 406 Last Reply by Alessandro Dec 16 '17
online to offline: to much time for refresh 1 823 Last Reply by Fabrice Dec 16 '17
portable license problems on Windows - 442 Last Reply by aaronpawlak Dec 16 '17
Blog Update Broke my site 17 3599 Last Reply by Kirk Williams Dec 14 '17
Trying to add new profile questions, not working 1 431 Last Reply by Steve Dec 14 '17
Photo uploading error 21 2842 Last Reply by omer Dec 13 '17
  Language pack export not working 6 933 Last Reply by omer Dec 12 '17
google indexing problem dublicated a lot of pages - 416 Last Reply by O Dec 11 '17
Pages: «« « ... 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 ... » »»