We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
(Solved) Error 500 Internal Server Error. 5 916 Last Reply by Marius Dec 11 '17
Captcha Image not displaying [Solved] 15 2570 Last Reply by omer Dec 11 '17
Video thumbnails in Newsfeed - 382 Last Reply by Chris_W Dec 10 '17
  New Oxwall Installation cannot install plugins 4 555 Last Reply by ArtMedia Dec 10 '17
Catalogue Plugin - 431 Last Reply by Shaun Dec 9 '17
  Is there any hope of some kind of update? - 367 Last Reply by Stan Jensen Dec 7 '17
How to fix missing "Powered by Oxwall" button? 17 9294 Last Reply by ArtMedia Dec 5 '17
Website to App - 408 Last Reply by Outperformer 3000 Dec 5 '17
Specific Search Shows Random Members 1 490 Last Reply by ArtMedia Dec 4 '17
Deactivated and Deleted Plugin, Cleared Cache, Re-Uploaded Plugin and... Same Data?! - 429 Last Reply by Blaire Dec 3 '17
google indexing problem any solition? - 424 Last Reply by O Nov 30 '17
Please change core lang text for cancel friends request 3 736 Last Reply by Fabrice Nov 28 '17
error since update to 1.8.4 1 582 Last Reply by Darryl B Nov 26 '17
Mass mailing not working [Answered. Reply needed] 12 2807 Last Reply by Dedi Galih Nov 22 '17
Install error message 11 1721 Last Reply by Dedi Galih Nov 22 '17
wall post "reply/comment" missing 10 2879 Last Reply by Dedi Galih Nov 22 '17
Newsfeed makes padlock not display - 408 Last Reply by Bob Brown Nov 21 '17
Chat BUG!!! 2 506 Last Reply by Fabrice Nov 21 '17
Friend request button 2 626 Last Reply by Fabrice Nov 21 '17
How to remove green top message 3 506 Last Reply by ArtMedia Nov 20 '17
Pages: «« « ... 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... » »»