We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
oxwall seo is dead sea for google 18 423 Last Reply by dave Aug 5
Unable to upload images 2 242 Last Reply by dave Aug 3
  Forum plugin search function gives error message 10 1150 Last Reply by dave Aug 3
fatal error -- urgent 6 910 Last Reply by dave Jul 27
Crop Avatar Failed 5 2118 Last Reply by dave Jul 22
  CHANGE AVATAR problem[bug-to be fixed] 25 3104 Last Reply by andi surya Jul 22
  Avatar - Apply Crop spinning for ever 17 1851 Last Reply by andi surya Jul 22
spammed with error mails: error_manager.php on line 235 3 1115 Last Reply by dave Jul 18
[fix for] Uncaught TypeError and [] operator not supported for strings - 171 Last Reply by dave Jul 18
i cannot post anything on forum 4 306 Last Reply by dave Jul 12
  disappear header background image on mobile 1 283 Last Reply by dave Jul 4
Notification on group newsfeed [Answered] 6 1139 Last Reply by Ash Jul 3
  Pity favicon 7 1260 Last Reply by Chris_W Jun 28
Blog plugin crash website 12 386 Last Reply by dave Jun 27
Parse error 12 374 Last Reply by dave Jun 21
  Uploading YouTube videos 3 327 Last Reply by dave Jun 14
Mysql new version problem 1 327 Last Reply by dave Jun 13
SMTP delay 6 380 Last Reply by Marcus Jun 9
  Post video problem 20 719 Last Reply by Chris_W Jun 6
Post a video url in a group does not work. 15 1825 Last Reply by Norias May 21
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»