We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
my web can not register new user 10 1935 Last Reply by Oxwall Türkiye Sep 2 '19
site not fully secure inspite of valid ssl 2 1235 Last Reply by dave Aug 28 '19
Error 500 - SQLSTATE[HY000]: General error: 2006 MySQL server has gone away 4 1088 Last Reply by Oxwall Türkiye Aug 28 '19
User Information 2 924 Last Reply by Jochen Aug 28 '19
move site to new server now can't see site in chrome browser? 7 1066 Last Reply by Low Aug 25 '19
  Video bug 1 875 Last Reply by dave Aug 25 '19
( closed subject ) Error newsfeed plugin 38 4942 Last Reply by dave Aug 24 '19
  photo plugin bug 2 884 Last Reply by Oxwall Germany Aug 24 '19
Empty comment error 1 852 Last Reply by dave Aug 21 '19
PHP Fatal error - i can”t write comments 3 777 Last Reply by dave Aug 21 '19
Error in comments 4 814 Last Reply by dave Aug 21 '19
Load newsfeed on document ready 10 818 Last Reply by Marcus Aug 20 '19
View More Button not working! 11 1153 Last Reply by Oxwall Türkiye Aug 4 '19
Dashboard newsfeed floatbox 8 778 Last Reply by Marcus Jul 31 '19
Avatar upload without floatbox 1 656 Last Reply by Oxwall Germany Jul 27 '19
The error POPs up 2 774 Last Reply by dave Jul 20 '19
Can't delete user error! 3 810 Last Reply by Marcus Jul 17 '19
  Forum - Search function displays 500 Internal Server error 7 919 Last Reply by Hennesen Jul 15 '19
Everything duplicates when submitted 5 796 Last Reply by Patricia Zorrilla Jul 11 '19
CSRF TOKEN IS INVALID OR EXPIRED error message after transferring to VPS 4 845 Last Reply by Catkin Jul 9 '19
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»