We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Plugin Update - Plugin not found 5 1245 Last Reply by Klaus Rock May 4 '19
  Mobile "About" section on profiles is centered? 5 1052 Last Reply by Blaire May 2 '19
  Facebook login app or Facebook connect - 721 Last Reply by Rob - Admiraliteit Imedia May 1 '19
Plugin update (e.g. fbconnect) 6 1009 Last Reply by Oxwall Germany May 1 '19
photos not showing 6 1063 Last Reply by sezar Apr 14 '19
  problems with the mobile site 2 1204 Last Reply by gami Apr 5 '19
SSL Failing Because of Redirect 6 1142 Last Reply by Oxwall Germany Apr 5 '19
users stays online 19 2023 Last Reply by kriann Apr 4 '19
Error e500.php - urgenttt help needed 6 4683 Last Reply by Ash Apr 3 '19
  error message 2 1792 Last Reply by AppXprt Mar 15 '19
Update to 1.8.0 blank page! 8 2032 Last Reply by AppXprt Mar 10 '19
YouTube Thumbnails Mixed Content 4 3864 Last Reply by Hybrid Feb 17 '19
How to fix HTTPS, mixed passive content 31 5639 Last Reply by Hybrid Feb 14 '19
ERROR AFTER SSL INTEGRATION. NO PADLOCK ICON AND IMAGES NOT LOADING 4 2880 Last Reply by Hybrid Feb 14 '19
facebook connect 2 2875 Last Reply by Oxwall Germany Jan 31 '19
  photo plugin bug 7 2892 Last Reply by Oxwall Germany Jan 31 '19
Newsfeed post not showing 3 2834 Last Reply by PINKCANNON Jan 21 '19
newsfeed not showing photos. 4 2811 Last Reply by O Jan 21 '19
Malformed HTML in custom HTML widget renders javascript inoperable. - 2418 Last Reply by Jason M Jan 19 '19
  Confirmation email issue 42 6148 Last Reply by Oxwall Germany Jan 17 '19
Pages: « 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»