We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

CRON wont work and says I dont have a data base? | Forum

christine
christine Jun 16 '16
Before the final plugin installation, when the page ask me to make a "one minute cron job" the installation stops. This because it says according to my host (Loopia) "I dont have a data base (no .sgl file uploaded) so I went back, found sgl in "files" and tried to upload. MySql calls "ERROR"?

I saw here, that someone called (whacker) had the same problem and it seem to be a third party plugin?

Can someone tell me what to do? I would really like to get my Oxwall up and running!

Update (3 seconds later)... I was told by Oxwall, to downlolad 1,8,3 on developers site and, voila -now I have Oxwall up and running! I really dont know what the bug was but, now it works!
The Forum post is edited by christine Jun 16 '16
dave
dave Jun 16 '16
Glad you got it sorted.