We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Installation Troubleshooter and Server setup | Forum

Forum home » Support » Installation Troubleshooter and Server setup
Topic Replies Views Last Reply
plugins not uploading [Answered] 3 1022 Last Reply by ross Apr 8 '14
After Upgrading to 1.6 oxwall 500 internal server error 37 42426 Last Reply by Daniel Kumitz Apr 4 '14
please change your server requirements - remove your mod_rewrite requirement 1 977 Last Reply by ross Apr 3 '14
Blank Screen After Entering Database info 15 3308 Last Reply by ross Apr 1 '14
How to trasfer users ?[Answered] 3 967 Last Reply by ross Mar 30 '14
Site down after trying to upgrade 7 1820 Last Reply by Preston Mar 30 '14
Desktop Settings for Mobile[Solved] 2 999 Last Reply by Morena Milani Mar 27 '14
  new installation, have a error about 'main' link。 10 1543 Last Reply by ross Mar 26 '14
install/htaccess/subforlders issue 11 1423 Last Reply by Dan Mar 26 '14
install css and site css not working[Solved] 14 1813 Last Reply by Alexander Mar 25 '14
Manual install on Debian style Linux (e.g. Ubuntu 12.04 LTS)[Solved] 14 2986 Last Reply by UrbAn Mar 23 '14
Recommended hosting Europe/Denmark 1 942 Last Reply by ross Mar 21 '14
ow_install folder for (Version 1.6)[Answered] 2 1192 Last Reply by Hybrid Mar 20 '14
help!!!!!!!!!!!!!,install problem, show "Internal Server Error" 2 1098 Last Reply by ross Mar 17 '14
  WURFL Error 7 1230 Last Reply by ross Mar 12 '14
  PHP Fatal error: Class 'UTIL_Url' not found 7 2208 Last Reply by ross Mar 10 '14
server requirements needs updating 1 979 Last Reply by ross Mar 10 '14
  Cron job - emty page 4 1240 Last Reply by Tammy Mar 7 '14
  500 internal server error 1 1095 Last Reply by ross Mar 6 '14
There is no active plugin with key `PHOTO`[Answered] 13 1811 Last Reply by ross Mar 6 '14
Pages: «« « ... 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 ... » »»