We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
locked Custom Macabre Issue - 1364 Last Reply by Den Oct 24 '11
Plugin Upload Bug 1 1428 Last Reply by Den Oct 24 '11
  Bugs In Aerial Template 4 1824 Last Reply by savvas Oct 23 '11
Site Not Loading Theme Not Showing 4 1922 Last Reply by Lea Gail Parkhurst Oct 21 '11
facebook connect 12 2416 Last Reply by Max Oct 21 '11
OW Debug Exception 3 2312 Last Reply by razzberry Oct 20 '11
Update to 1.2.4 Errors? 8 1879 Last Reply by razzberry Oct 20 '11
Add Group text 3 1674 Last Reply by GH Oct 20 '11
Not really a bug, more a feature request: AUTO-AWAY 1 1641 Last Reply by Den Oct 20 '11
RSS 2 1733 Last Reply by Den Oct 20 '11
  New Bug 5 1677 Last Reply by Den Oct 20 '11
error in captcha 2 1935 Last Reply by idea Oct 20 '11
Welcome message shouldnt come till Email verified - 1435 Last Reply by GH Oct 19 '11
locked Radio Plugin - 1529 Last Reply by Den Oct 19 '11
  contact importer yahoo - invite.php 8 2174 Last Reply by savvas Oct 18 '11
AJAXIM Chat does not work properly in Opera 1 1371 Last Reply by Den Oct 18 '11
locked I can't seem to turn off "Required valid email" - 1359 Last Reply by Den Oct 18 '11
  Group-Forum visible for guests 7 2367 Last Reply by Den Oct 18 '11
Each Registered Domain Permanently Blocked After Using Oxwall 3 1773 Last Reply by Den Oct 18 '11
Error when uploading photos 12 3403 Last Reply by Keelan Oct 17 '11