We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
no Refesh, Update 3 1779 Last Reply by Den Dec 10 '10
Albums 1 1543 Last Reply by Den Dec 10 '10
Call to undefined function 2 2287 Last Reply by Ste Dec 8 '10
link bug #2 2 1785 Last Reply by Den Dec 1 '10
Import from Wall.fm doesn't work 6 1899 Last Reply by Den Nov 30 '10
Email Notification Error 1 1713 Last Reply by Den Nov 30 '10
LINKs bug 6 1849 Last Reply by Den Nov 29 '10
  Plugins language dont work!! 14 2488 Last Reply by Den Nov 29 '10
  base+reset_password_mail_template_content_html 13 2314 Last Reply by Den Nov 24 '10
Blog widget in profile page. 1 1581 Last Reply by Den Nov 23 '10
videos not playing 1 1718 Last Reply by Den Nov 23 '10
OW Debug - Error on installation 9 2102 Last Reply by Den Nov 23 '10
  error to connect two users on the same IP 3 1851 Last Reply by Martin Nov 22 '10
  Group image not showing in main page Latest Activity 2 2021 Last Reply by Juan Nov 22 '10
  Add as friend 10 2435 Last Reply by Den Nov 22 '10
Autoupdate - Plugins. 8 2146 Last Reply by Den Nov 22 '10
Groups - Invisible - That I follow 10 2034 Last Reply by Den Nov 22 '10
Online Updating - User Registration Page Bug 5 2525 Last Reply by Den Nov 22 '10
Recent activity alignment is weird... - 1571 Last Reply by Christopher Nov 20 '10
  Blank page after trying to delete a Latest Activity post 6 2064 Last Reply by Juan Nov 19 '10