We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
sticky License Key Error - possible solution found - 1029 Last Reply by dave Feb 12
locked sticky Debugging For Beginners 2 11315 Last Reply by Oxwall Germany Sep 1 '18
locked sticky Correct way to update your site to 1.7.1 - 13856 Last Reply by Alia Aug 27 '14
locked sticky Update of 1.5.3 to 1.7 - 12879 Last Reply by ross Jul 15 '14
locked sticky Troubleshooting CAPTCHA Issue (Captcha not being displayed). 1 68752 Last Reply by Alia Dec 15 '13
locked sticky Forum posting rules - 15010 Last Reply by Den Jul 25 '12
locked sticky 500 Error - 31019 Last Reply by Michael I. Jun 22 '12
uploading transparent backgrounds (.png) have black background[Answered] 8 3490 Last Reply by Berlin Yesterday, 09:22AM
  Movie plugin 27 2188 Last Reply by minda viic89 Nov 26
Error: Invalid datetime format: 1366 Incorrect integer 3 206 Last Reply by Alisha Oberoi Nov 24
Writing a blog: MORE-tag is not respected 4 2124 Last Reply by Coune Nov 23
Microsoft365.com/setup 1 172 Last Reply by Jimmy wick Nov 18
  Issues Updating from 1.7.5 to 1.8.3 on Bluehost 14 1429 Last Reply by ovile Nov 12
  Can't upload Pictures (Photo Plugin) 18 3268 Last Reply by Patricia Zorrilla Nov 9
  HELP ALL My blog was gone to e500.php page. 3 104 Last Reply by Chris_W Nov 9
Problem with encoding in 1.7 [Answered] 14 2042 Last Reply by ovile Nov 9
  Pity favicon 8 2238 Last Reply by ovile Nov 9
500 Error, "Can't find master page `'.general.'` ! 8 1721 Last Reply by ovile Nov 9
SMTP on 1.8.3 9 1479 Last Reply by ovile Nov 9
canon.com/ijsetup 1 406 Last Reply by Edward638 Nov 8
Pages: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 ... » »»