We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
function.call-user-func 3 2204 Last Reply by Max Oct 5 '11
404 Pages 1 1630 Last Reply by Den Oct 5 '11
Change avatar 1 1638 Last Reply by Den Oct 5 '11
deleted user still exists! 4 2217 Last Reply by Den Oct 5 '11
Problem images in Newsfeed 2 1590 Last Reply by Tony Oct 5 '11
Status unchanged 2 1623 Last Reply by Den Oct 5 '11
Locked out of site due to database error! How to get back in? 3 1872 Last Reply by Den Oct 5 '11
BUG: HTTPS URL's in Links section fail 1 1500 Last Reply by Den Oct 5 '11
Plugin contact_importer 5 2385 Last Reply by Den Oct 5 '11
locked Invite new members not showing - 1344 Last Reply by Den Oct 5 '11
Avatar upload 7 2372 Last Reply by mike Oct 5 '11
locked Forum Bug - 1408 Last Reply by Den Oct 5 '11
images in forum posts. 4 1958 Last Reply by Den Oct 5 '11
An error message keeps coming up 6 2734 Last Reply by Den Oct 5 '11
How can i upgrade my website from 1.1.1 to 1.2.4 5 2364 Last Reply by Den Oct 5 '11
What is this ? Pls help 3 1674 Last Reply by Rick Oct 5 '11
  Search in my Forum 5 2074 Last Reply by Vicki Oct 4 '11
Forum Plugin import error 10 2561 Last Reply by FaceTester Oct 4 '11
members always show there online 4 2376 Last Reply by Joe Oct 4 '11
v1.2 error 19 3468 Last Reply by Daniel Oct 3 '11