We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  crop avatar tool 2 2343 Last Reply by Den Oct 31 '11
FB connect after update 1 1476 Last Reply by Den Oct 31 '11
insert Link In Rich text 2 1539 Last Reply by Den Oct 31 '11
  Error on status plugin! 6 1732 Last Reply by jeo Oct 31 '11
i can not log in or any one else in my new website! ! Help please? 8 2156 Last Reply by Den Oct 31 '11
error install new plugin 3 1727 Last Reply by Den Oct 31 '11
  SQL IMPORT FAILED 8 3484 Last Reply by Den Oct 31 '11
Formatting Error After Publishing In Text Input Editor 6 1851 Last Reply by Den Oct 31 '11
Privacy PluginError 6 2022 Last Reply by AL BALOCH Oct 29 '11
Error 500 when someone sign-up! 4 1655 Last Reply by Keelan Oct 28 '11
Video Emblem on Dashboard Feed 5 1640 Last Reply by Keelan Oct 27 '11
Plugin Install 3 1896 Last Reply by Keelan Oct 27 '11
locked SubDomains - 1440 Last Reply by Den Oct 27 '11
facebook connect 2 1889 Last Reply by Den Oct 26 '11
Can't generate uri for empty controller/action ! 3 2285 Last Reply by Mario Oct 25 '11
REPEAT Theme Not Recognized 1 1686 Last Reply by Den Oct 25 '11
no one can send messages on my site - 1531 Last Reply by savvas Oct 24 '11
OW DEBUG EXCEPTION 5 2698 Last Reply by Den Oct 24 '11
Blog x Tags 2 1589 Last Reply by Den Oct 24 '11
Cannot Post 3 1722 Last Reply by Den Oct 24 '11