We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Error in joining my site??? 1 1419 Last Reply by Michael I. Jan 3 '12
Glitch - of Blog poster's name 3 1403 Last Reply by Michael I. Jan 2 '12
  user avatar lists in IE browser 4 1743 Last Reply by Michael I. Jan 2 '12
Error in tag search 1 1432 Last Reply by Michael I. Jan 2 '12
Smarty error. Need help. Site was working fine. Do not know why I am getting that error? 3 1846 Last Reply by Michael I. Jan 2 '12
locked Grant Licenses on oxwall - 1304 Last Reply by Den Dec 28 '11
locked Bug - Faq - Topic alignment goes wild - 1256 Last Reply by Den Dec 28 '11
locked Bug - Hot or Not - Main site menu goes wild + overlappings - 1308 Last Reply by Den Dec 28 '11
locked OW Debug - Exception - 1257 Last Reply by Den Dec 28 '11
Links Urgent! 5 2262 Last Reply by Michael I. Dec 27 '11
unable to edit information under Dashboard...HELP! 6 2251 Last Reply by Michael I. Dec 27 '11
List of problems 1 1742 Last Reply by Michael I. Dec 26 '11
locked FAQ - Editing & moving - 1306 Last Reply by Den Dec 26 '11
Bug - User Blog Post Tags goes wild on specific main url of all blogs 1 1378 Last Reply by Michael I. Dec 26 '11
locked can't edit some css! why?! - 1292 Last Reply by Michael I. Dec 26 '11
Invalid master page 1 1741 Last Reply by Michael I. Dec 26 '11
Acidently removed default theme 6 2164 Last Reply by Michael I. Dec 22 '11
  customize page button doesnt work 6 2394 Last Reply by Michael I. Dec 22 '11
Unwanted Gadgets in main index page > customize..!? - Unable to delete 8 1876 Last Reply by Michael I. Dec 22 '11
  admin+plugin_update_download_error in updating 1.2.6 19 3212 Last Reply by Michael I. Dec 22 '11