We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Bug - New page 1 1488 Last Reply by Den Nov 15 '10
  Main Page - Blog Widget displaying error 4 1617 Last Reply by Den Nov 15 '10
  Error-Message in eMail-notification 8 1894 Last Reply by Den Nov 15 '10
Platform update error 9 2087 Last Reply by Den Nov 15 '10
Online Updating - Mailbox Update Bug 1 1553 Last Reply by Den Nov 15 '10
Online Updating - "Online users" - Page error 1 1670 Last Reply by Den Nov 15 '10
Online Updating - Pictures Disappeared.. 1 1637 Last Reply by Den Nov 15 '10
Online Updating - Icons & Images of Menu Disappeared. 1 1585 Last Reply by Den Nov 15 '10
Online Update - My Profile Error 1 1457 Last Reply by Den Nov 15 '10
Comment on profile 3 1422 Last Reply by Bjorn Nov 10 '10
parsererror in Groups 2 1649 Last Reply by R. H. Nov 9 '10
Error in registration form 2 1704 Last Reply by R. H. Nov 9 '10
Leave group... 1 1365 Last Reply by Den Nov 9 '10
folder ? 1 1347 Last Reply by Den Nov 8 '10
"Online Now" Status doesn't change 6 1949 Last Reply by Den Nov 8 '10
Security... 2 1668 Last Reply by Den Nov 8 '10
Groups - Create 1 1360 Last Reply by Den Nov 5 '10
in wall comment system 1 1795 Last Reply by Bjorn Nov 4 '10
Group image 3 1481 Last Reply by Den Nov 2 '10
Fatal error: Call to a member function xpath() on a non-object in /blabla/ow_system_plugins/admin/controllers/languages.php on line 403 1 2664 Last Reply by Den Nov 1 '10