We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Online Updating - User Registration Page Bug 5 2354 Last Reply by Den Nov 22 '10
Recent activity alignment is weird... - 1439 Last Reply by Christopher Nov 20 '10
  Blank page after trying to delete a Latest Activity post 6 1934 Last Reply by Juan Nov 19 '10
Error by delete group 4 1547 Last Reply by Den Nov 18 '10
  Global Settings Problem 14 2115 Last Reply by Den Nov 18 '10
Can't delete Item from the Admin (Pages & Menus) 5 1973 Last Reply by Den Nov 18 '10
Admin - forum - 1505 Last Reply by R. H. Nov 16 '10
Online Updating - Captcha Bug 9 2433 Last Reply by idea Nov 16 '10
Bug - New page 1 1558 Last Reply by Den Nov 15 '10
  Main Page - Blog Widget displaying error 4 1693 Last Reply by Den Nov 15 '10
  Error-Message in eMail-notification 8 1980 Last Reply by Den Nov 15 '10
Platform update error 9 2185 Last Reply by Den Nov 15 '10
Online Updating - Mailbox Update Bug 1 1629 Last Reply by Den Nov 15 '10
Online Updating - "Online users" - Page error 1 1748 Last Reply by Den Nov 15 '10
Online Updating - Pictures Disappeared.. 1 1722 Last Reply by Den Nov 15 '10
Online Updating - Icons & Images of Menu Disappeared. 1 1660 Last Reply by Den Nov 15 '10
Online Update - My Profile Error 1 1538 Last Reply by Den Nov 15 '10
Comment on profile 3 1489 Last Reply by Bjorn Nov 10 '10
parsererror in Groups 2 1718 Last Reply by R. H. Nov 9 '10
Error in registration form 2 1777 Last Reply by R. H. Nov 9 '10