We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Email Notification Error 1 1395 Last Reply by Den Nov 30 '10
LINKs bug 6 1646 Last Reply by Den Nov 29 '10
  Plugins language dont work!! 14 2265 Last Reply by Den Nov 29 '10
  base+reset_password_mail_template_content_html 13 2094 Last Reply by Den Nov 24 '10
Blog widget in profile page. 1 1368 Last Reply by Den Nov 23 '10
videos not playing 1 1475 Last Reply by Den Nov 23 '10
OW Debug - Error on installation 9 1908 Last Reply by Den Nov 23 '10
  error to connect two users on the same IP 3 1646 Last Reply by Martin Nov 22 '10
  Group image not showing in main page Latest Activity 2 1777 Last Reply by Juan Nov 22 '10
  Add as friend 10 2188 Last Reply by Den Nov 22 '10
Autoupdate - Plugins. 8 1943 Last Reply by Den Nov 22 '10
Groups - Invisible - That I follow 10 1829 Last Reply by Den Nov 22 '10
Online Updating - User Registration Page Bug 5 2256 Last Reply by Den Nov 22 '10
Recent activity alignment is weird... - 1369 Last Reply by Christopher Nov 20 '10
  Blank page after trying to delete a Latest Activity post 6 1853 Last Reply by Juan Nov 19 '10
Error by delete group 4 1474 Last Reply by Den Nov 18 '10
  Global Settings Problem 14 2031 Last Reply by Den Nov 18 '10
Can't delete Item from the Admin (Pages & Menus) 5 1903 Last Reply by Den Nov 18 '10
Admin - forum - 1411 Last Reply by R. H. Nov 16 '10
Online Updating - Captcha Bug 9 2351 Last Reply by idea Nov 16 '10