We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Privacy in 1.1.1 not right... 2 1774 Last Reply by g00d Apr 27 '11
Avatar Changing error 1 1718 Last Reply by Den Apr 26 '11
I am Having Trouble with the Installation 1 1675 Last Reply by Den Apr 26 '11
drag'ndrop not working after updating platform 2 1676 Last Reply by EdOrdi Apr 22 '11
  Picture resize 5 2695 Last Reply by Veronica Apr 21 '11
  No auto update to 1.1.1 3 1847 Last Reply by Den Apr 20 '11
Security 4 1876 Last Reply by idea Apr 20 '11
Please fill the form properly error ? 5 2344 Last Reply by Den Apr 20 '11
  Section Tabs 3 2121 Last Reply by Veronica Apr 19 '11
Tag search results for 2 1761 Last Reply by Veronica Apr 19 '11
  facebook connect bug 4 2057 Last Reply by Den Apr 19 '11
  Seems there are some problems with connection to Facebook. Please, try again later. 1 2286 Last Reply by Den Apr 19 '11
locked Installing on Hostgator - 1628 Last Reply by Den Apr 19 '11
  group problem .. 2 1717 Last Reply by Crystal Apr 17 '11
Images 10 2092 Last Reply by Crystal Apr 17 '11
Please, enter a valid username - 2642 Last Reply by Veronica Apr 15 '11
Update Error (DB) 8 2273 Last Reply by Den Apr 15 '11
Member's Avatar on index page don't line up after latest 1.1. update 11 3209 Last Reply by Den Apr 15 '11
VERY SLOW AT TIMES 2 1874 Last Reply by Brother Andrew Apr 13 '11
Non english language link error 5 2062 Last Reply by Veronica Apr 13 '11