We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Two instances of the wall. ( title bar ) 1 1500 Last Reply by Den Dec 17 '10
Facebook conect error "Invalid email!" 7 2357 Last Reply by Rivu Dec 16 '10
Cannot add comments in blogs (and probably elsewhere) 2 2040 Last Reply by Den Dec 13 '10
no Refesh, Update 3 1650 Last Reply by Den Dec 10 '10
Albums 1 1435 Last Reply by Den Dec 10 '10
Call to undefined function 2 2163 Last Reply by Ste Dec 8 '10
link bug #2 2 1644 Last Reply by Den Dec 1 '10
Import from Wall.fm doesn't work 6 1774 Last Reply by Den Nov 30 '10
Email Notification Error 1 1479 Last Reply by Den Nov 30 '10
LINKs bug 6 1728 Last Reply by Den Nov 29 '10
  Plugins language dont work!! 14 2342 Last Reply by Den Nov 29 '10
  base+reset_password_mail_template_content_html 13 2190 Last Reply by Den Nov 24 '10
Blog widget in profile page. 1 1441 Last Reply by Den Nov 23 '10
videos not playing 1 1561 Last Reply by Den Nov 23 '10
OW Debug - Error on installation 9 1985 Last Reply by Den Nov 23 '10
  error to connect two users on the same IP 3 1730 Last Reply by Martin Nov 22 '10
  Group image not showing in main page Latest Activity 2 1871 Last Reply by Juan Nov 22 '10
  Add as friend 10 2283 Last Reply by Den Nov 22 '10
Autoupdate - Plugins. 8 2015 Last Reply by Den Nov 22 '10
Groups - Invisible - That I follow 10 1905 Last Reply by Den Nov 22 '10