We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
possible bug in sitemap 15 1393 Last Reply by ross Nov 24 '16
  video overlaps on darklets theme 6 951 Last Reply by ross Nov 22 '16
svg image issue in new theme 6 949 Last Reply by admin Nov 21 '16
Vimeo thumbnail grab 4 970 Last Reply by Omari Nov 20 '16
Same content on pages 7 1265 Last Reply by OW-Ghost Nov 20 '16
No longer emails admin when a new user joins. 9 1210 Last Reply by dave Nov 18 '16
Bug hashtag search - 740 Last Reply by Omari Nov 18 '16
Bug in SEO 1 773 Last Reply by ross Nov 17 '16
Total user count 11 1109 Last Reply by dave Nov 15 '16
Oxwall python exploit 5 1115 Last Reply by Yevhen Nov 14 '16
Email Sending is not working!! 23 7740 Last Reply by dave Nov 14 '16
logged in another users 7 953 Last Reply by dave Nov 14 '16
[Solved] connected with another session [CloudFlare] 8 1061 Last Reply by smec's Nov 14 '16
https: mixed content 1 830 Last Reply by ross Nov 14 '16
HTML mail 5 1030 Last Reply by dave Nov 12 '16
  Bug in Messages Plugin 2 794 Last Reply by TECHNEO GmbH Nov 12 '16
smtp not working 7 1393 Last Reply by dave Nov 11 '16
  Issue with setting the advertisement plugin. 40 6681 Last Reply by Senior Developer Nov 10 '16
Serious problem! System KEEPS sending emails to DELETED members! 7 978 Last Reply by ross Nov 9 '16
Microsoft Edge and photo problem 9 1089 Last Reply by dave Nov 8 '16
Pages: «« « ... 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 ... » »»