We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
  "Limited Permissions" for links to forum topics 20 2047 Last Reply by dave Jan 24 '18
Static background image. 7 958 Last Reply by Darryl B Jan 21 '18
Sharing links with images (misfunction) - 530 Last Reply by Igor Jan 19 '18
Missing plugin name on the Section drop down box selection from the Plugin Development Crash Course - 467 Last Reply by FCC Zelen Market Jan 17 '18
  Blog UserName[bug-to-be-fixed] 16 1608 Last Reply by Nuno Nunes Jan 16 '18
  Since I upgraded to 1.82 I cannot delete users [SOLVED] 23 2301 Last Reply by Aime Jayd Jan 15 '18
  Forbidden - 504 Last Reply by Rob Jan 14 '18
  406 Not Acceptable Error 2 606 Last Reply by Praveen Thomas Jan 14 '18
'INSERT HTML' NOT SHOWING 10 964 Last Reply by Jw Jan 11 '18
Where Are the Currencies? - 440 Last Reply by Blaire Jan 10 '18
  404 Not Found Error 3 540 Last Reply by Praveen Thomas Jan 9 '18
news feed - full page news instead of "read more..." 5 1615 Last Reply by Carlos Pires Corrente Jan 7 '18
Phot Plugin Thumbnail Loading Below The Fold - 456 Last Reply by Chris_W Jan 5 '18
A lot of Warnings in log file 4 630 Last Reply by Marius Jan 5 '18
  Sign in Password Dummy 2 586 Last Reply by Stephan Schuster Jan 3 '18
Plugin not found 13 1288 Last Reply by Naeem Jan 2 '18
PHP Fatal error: Call to undefined method Updater 10 1705 Last Reply by Alan Jan 2 '18
  5 - Landing page logo image 1 606 Last Reply by Darryl B Jan 1 '18
Installation Error 1 946 Last Reply by John Dec 30 '17
  Trouble Uploading Photo - 520 Last Reply by Paul Walker Dec 29 '17
Pages: «« « ... 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 ... » »»