We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
menu's 11 2586 Last Reply by Den Jul 4 '11
google chrome and Safari on old mac 7 2275 Last Reply by Mark Jul 3 '11
New install problem and possible SOLUTION 4 1727 Last Reply by Mark Jun 30 '11
  Stack over flow at line:9 10 2351 Last Reply by Organice Jun 30 '11
bug: newsfeed comments are not posted in the forum 6 2009 Last Reply by Den Jun 29 '11
gmail contact importer 2 2129 Last Reply by Den Jun 28 '11
  Button SEND not SHOW 2 1953 Last Reply by Julio Marchi Jun 24 '11
upload avatar or/and pic 5 1845 Last Reply by Sasha Jun 24 '11
facebook contact importer bug 2 1845 Last Reply by g00d Jun 23 '11
Plugin blog 3 1977 Last Reply by Den Jun 23 '11
Flag error: invalid_dsplay_name 7 2441 Last Reply by Den Jun 23 '11
Contact importer doesnt work 2 1830 Last Reply by Den Jun 23 '11
register_globals 1 2068 Last Reply by Den Jun 23 '11
Fbconnect doesn't work.. 3 1826 Last Reply by Sameer Jun 22 '11
my site is not working 4 1674 Last Reply by Michael Jun 20 '11
Just can Say WoW ! 1 1707 Last Reply by Den Jun 20 '11
jquery-1.5.0 not supported in IE9 for fbconnect 18 3459 Last Reply by Julio Marchi Jun 19 '11
  Bug - Admin - users - recent 1 1660 Last Reply by ma3ih Jun 18 '11
  I can not send photos via the menu photos. 6 2233 Last Reply by Raphael Suárez Jun 16 '11
Bug - user roles label 2 1684 Last Reply by idea Jun 16 '11