We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
Cron Job Problem 1 1555 Last Reply by Den Aug 29 '11
Cannot see any photos on my site:( 6 2186 Last Reply by Den Aug 29 '11
Cronjob help me please ? 2 1680 Last Reply by Den Aug 29 '11
InnoDB 2 1808 Last Reply by Den Aug 29 '11
Guest can see Friends ? 1 1431 Last Reply by Den Aug 29 '11
bug in admin - theme selection 1 1527 Last Reply by Den Aug 29 '11
  Internet Explorer problem 11 2397 Last Reply by Segomarus Aug 28 '11
Can't change theme 8 2192 Last Reply by Den Aug 27 '11
Need help Fast Plzzzzzzzzzzzzzzzz 5 1762 Last Reply by Michael Aug 25 '11
chat does not exist in site 6 1715 Last Reply by Michael Aug 23 '11
newsfeed showing full comment 5 1864 Last Reply by Michael Aug 23 '11
The wall on main page crash! 3 1847 Last Reply by Helen Aug 22 '11
Album Plugin redirect error 404 1 1646 Last Reply by Den Aug 20 '11
Error Message 1 1764 Last Reply by Den Aug 20 '11
V1.2.3 Video Menu & Internet Explorer 8 3 2163 Last Reply by Den Aug 20 '11
Can anybody help me with this problem? 13 3662 Last Reply by Den Aug 20 '11
  OOPS!! WTF did I do? 1 1417 Last Reply by Den Aug 20 '11
  New Profile Questions 2 1316 Last Reply by Den Aug 20 '11
Homepage has stopped working 5 1717 Last Reply by Dantes Aug 18 '11
"install" directory came back?! 2 1474 Last Reply by samuel jackson Aug 18 '11