We build. You grow.

Get best community software here

Start a social network, a fan-site, an education project with oxwall - free opensource community software

Bug reports and troubleshooting | Forum

Forum home » Support » Bug reports and troubleshooting
Topic Replies Views Last Reply
upgrade error 4 1312 Last Reply by Purusothaman Ramanujam Feb 3 '13
Verify Email 1 1326 Last Reply by Purusothaman Ramanujam Feb 3 '13
UNINSTALL BLOGS PLUGIN Error 500 Internal Server Error. 9 2710 Last Reply by Purusothaman Ramanujam Feb 3 '13
Notification Bug 4 1247 Last Reply by Purusothaman Ramanujam Feb 3 '13
RE: Meta Tags 10 3940 Last Reply by Brien Feb 2 '13
  Can't fix cron - need suggesstions 9 1841 Last Reply by Richard Carr Feb 1 '13
Blog, Photos and Groups NOT working 2 1252 Last Reply by Bayview Church Feb 1 '13
cron job problem 5 1536 Last Reply by russo Feb 1 '13
  can't access to my dashboard 7 1618 Last Reply by Jam Jan 31 '13
Notifications Cron 6 1632 Last Reply by matt Jan 31 '13
Email Notifications Not Being Received 6 1827 Last Reply by Morribi Jan 31 '13
  Email Cron AGAIN! 11 1725 Last Reply by beau richardson Jan 31 '13
onsite and Email Notification not working.? Someone should help. 4 1738 Last Reply by Morribi Jan 31 '13
  facebook authentication email Isnt being sent 15 1546 Last Reply by Brien Jan 31 '13
I put a 2 message on main index page and it wont let me edit them or remove them (fixed) 3 1299 Last Reply by Pete Jan 31 '13
HTML Grids, and Notification issues 7 1694 Last Reply by John Jan 30 '13
PASSWORD and USERNAME are missing 6 1768 Last Reply by Justine Jan 30 '13
  All PSEUDO have desapear 2 1165 Last Reply by Justine Jan 30 '13
Not receiving the signup/confirm your email mails 1 1325 Last Reply by Michael I. Jan 30 '13
removeRoute function not working 14 1628 Last Reply by Purusothaman Ramanujam Jan 30 '13